HEUGAS RACING CLUB


 
AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Blog de la commune de HEUGAS
Derniers sujets
» Calendrier des courses TT 1/8me 2017 ligue 15
par PILOU 40 Hier à 19:11

» Samedi 26/11/2016
par PILOU 40 Sam 26 Nov - 12:47

» De l'Astro pour le HRC
par titibubu40 Sam 19 Nov - 18:40

» Assemblée générale 2016 du HRC
par benji40 Sam 19 Nov - 14:28

» Tutoriels
par lolo40 Dim 13 Nov - 18:59

» vend triangle AR Team Associated RC8B3
par guitou33 Dim 6 Nov - 12:44

» vend cardans MP9 TKI3/4
par guitou33 Dim 6 Nov - 12:37

» WORLD TT 1/8 à Las Vegas du 02 au 09 Octobre 2016
par carino Mar 11 Oct - 22:37

» rouler le 8 octobre
par Fred_31 Sam 8 Oct - 8:49

» Course amicale TT 1/8me le 02 octobre 2016 à HEUGAS ligue 15
par nico3066 Sam 1 Oct - 20:48

» Journée des associations de HEUGAS
par carino Dim 11 Sep - 9:51

» DEMO HEUGAS 7 AOUT 2016
par piratus Dim 21 Aoû - 19:26

» fetes Dax
par piratus Mer 10 Aoû - 15:15

» Prises DEAN
par carino Jeu 4 Aoû - 13:33

» Samedi 30 juillet 2016
par Fred_31 Sam 30 Juil - 9:40

Partenaires
Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier
SITES AMIS


Partagez | 
 

 J'ai un probleme, ca marche pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerome



Masculin
Nombre de messages : 139
Age : 34
CLUB : Heugas Racing Club
Date d'inscription : 28/05/2010

MessageSujet: J'ai un probleme, ca marche pas...   Jeu 10 Juin - 15:43

Salut à tous

J'ai un pb avec mon RC8E.
Voici ma config:
Moteur Feigao brushless sensorless 540L 8L 8T 3072 Kv (d'occasion)
Variateur ZTW Sensored/Sensorless Brushless 80A ESC (acheté sur ebay pas cher)
Batteries 2x7.4V (achetées sur ebay pas cher)

J'ai changé les connecteurs dean de mes batteries et variateur pour des prises PK 3.5mm (les cables 12AWG ne rentrent pas facilement d'ailleurs).
Apparement, j'ai pas trop mal soudé car je mesure 14.8V sur le voltmetre en sortie des batteries en série.

Le probleme, c'est que la voiture à marcher un peu, mais apres l'avoir eteinte et rallumée, le variateur s'allume bien mais il n'a pas l'air de reconnaitre mon moteur:
led rouge et orange allumée en permanence, d'apres le manuel signifie qu'il reconnait un moteur sensored, or j'ai un sensoredless...
J'ai fais un reset sur la config, mais j'arrive plus à programmer les limites d'acceleration, de frein et du point mort avec la telecommande.

Avec un voltmetre je ne mesure pas de voltage entre les 3 cables du moteur.
J'ai branché un cerveau sur le recepteur (sur la fiche de l'accelerateur)et il marche...

Quelqu'un a une idée?
Pb de variateur, de moteur, de batteries ou de tout en meme temps...?

Pour ceux qui sont interressé pour un circuit TT à Irun, Il est:
Quartier Ibarla, avenida Ibarrola
Mais je pense que c'est plutot un circuit 1/10
Le club www.bidasoarc.com mais je crois que le lien ne marche pas...
A San Sébastien il y a une piste bitume quartier martutene, camino de barkaiztegi (barkaiztegi bidea), elle a l'air en bon etat mais fermée... le club etait: club zentax mais y'a pas l'air d'avoir beaucoup d'activités...

Voila, A+
Jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: J'ai un probleme, ca marche pas...   Jeu 10 Juin - 17:05

Salut
pas facilepour moi il faudrais tt tester separement
- tester le contro avec un autre moteur etc.. pour isioler le problemes
passe au circuit un samedi ou l'on roule pour tester cela
Revenir en haut Aller en bas
HKC



Masculin
Nombre de messages : 264
Age : 35
CLUB : Ligue 15
Date d'inscription : 10/11/2007

MessageSujet: Re: J'ai un probleme, ca marche pas...   Jeu 10 Juin - 22:57

salut,

juste pour dire que le club de san sebatian (zentax)a fermé depuis fin de l été dernier..le site est toujours la mais c est sur une propriété de l armée....

quand au circuit d irun,le lien est mort ,sur coches rc pas trop d info mais ils y disputent des courses,club actif malheurement je ne parle pas un mot d espagnol et encore moins de basque..snirf
domage pour moi c était pas trop loin....

pour revenir a ton soucis,as tu rechargé ton accus entre tout tes test ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome



Masculin
Nombre de messages : 139
Age : 34
CLUB : Heugas Racing Club
Date d'inscription : 28/05/2010

MessageSujet: Re: J'ai un probleme, ca marche pas...   Ven 11 Juin - 10:10

Hola

Bon je crois que j'ai trouvé le pb... j'ai mon moteur qui a rendu l'ame car j'ai reussi à le demonter entierement (bobinage et rotor), c'est pourquoi le controleur ne le reconnaissait plus...

Quel moteur me conseillez vous? vous m'aviez parlé du mamba max quand j'etais venu m'inscrire.
En 2200kV ou 2600KV?
Y'a t'il des moteurs moins chers qui tiennent la route?

Pour le club d'Irun, ils se reunissent le samedi et le dimanche en electrique et thermique.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: J'ai un probleme, ca marche pas...   Ven 11 Juin - 10:12

c'est top le mamba
nous on roule en 2200kv et c'est tres bien
Revenir en haut Aller en bas
romain



Masculin
Nombre de messages : 1249
Age : 27
CLUB : Tarnos Racing Electric Car
Date d'inscription : 14/11/2009

MessageSujet: Re: J'ai un probleme, ca marche pas...   Ven 11 Juin - 13:43

Il est super fiable le mamba monster 2200kv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome



Masculin
Nombre de messages : 139
Age : 34
CLUB : Heugas Racing Club
Date d'inscription : 28/05/2010

MessageSujet: Re: J'ai un probleme, ca marche pas...   Mar 22 Juin - 21:32

Salut à tous

JE viens d'installer mon mamba monster (moteur + contrôleur) et ca marche fort.

J'ai un doute:
C'est normal que le ventilo du contrôleur se mette en route que durant l'initialisation, et qu'après il s'arrête?

Peut être se remet-il en route qd le contrôleur chauffe?

A+
Jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: J'ai un probleme, ca marche pas...   Mar 22 Juin - 21:35

yes il ne demarre que quand ca commence a trop chauffer
tu vas voir ça depote bien comme combo une reference
apres chaque pack laisse le refroidir ça ne lui feras que du bien
Revenir en haut Aller en bas
jerome



Masculin
Nombre de messages : 139
Age : 34
CLUB : Heugas Racing Club
Date d'inscription : 28/05/2010

MessageSujet: Re: J'ai un probleme, ca marche pas...   Mer 23 Juin - 8:29

ok merci, reste plus qu'à l'essayer sur un terrain car sur la terrasse c'est un peu short...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: J'ai un probleme, ca marche pas...   Mer 23 Juin - 10:43

passe au terrain un aprem faire connaissance avec tt le monde
Revenir en haut Aller en bas
jerome



Masculin
Nombre de messages : 139
Age : 34
CLUB : Heugas Racing Club
Date d'inscription : 28/05/2010

MessageSujet: Re: J'ai un probleme, ca marche pas...   Mer 23 Juin - 11:37

Ouai, j'essaye mais je suis jamais sur Bayonne la semaine, et le weekend presque pas... A la rentrée se sera plus facile pour venir vous voir.

et le 4juillet, je reste à San Sé... Je vais m'entrainer sur le circuit d'Irun, et sur le circuit de BMX à Oiartzun
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: J'ai un probleme, ca marche pas...   Aujourd'hui à 11:12

Revenir en haut Aller en bas
 
J'ai un probleme, ca marche pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de marche arriere!!!
» probleme e marche arriere sur samba GL
» Reprise skate, et probleme gap de marche ! :)
» probleme feux marche arriere
» allez sa continue lol probleme boite la marche arriere

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HEUGAS RACING CLUB :: Autres :: Bodega du Heugas RC-
Sauter vers:  
Le heugas RC vous offre la météo.

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 47 le Sam 27 Déc - 11:09
Pistes RC en France