HEUGAS RACING CLUB


 
AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Blog de la commune de HEUGAS
Derniers sujets
» Challenge ligue 15 - manche 2 HEUGAS - Inscriptions ouvertes
par PILOU 40 Sam 15 Avr - 21:37

» Samedi 15 Avril
par Jeff64 Sam 15 Avr - 11:24

» chalenge ligue 15 classement
par piratus Mer 5 Avr - 18:42

» challenge L15
par Nass155 Mer 29 Mar - 21:48

» samedi 19 mars
par PILOU 40 Sam 18 Mar - 13:54

» samedi 11 mars
par Valentin.Borko Sam 11 Mar - 12:22

» bon anniversaire pilou
par Nass155 Sam 11 Mar - 11:33

» anniversaire
par carino Mar 28 Fév - 3:36

» Samedi 25 Fevrier 2017
par Fred_31 Sam 25 Fév - 11:11

» vente auto
par GR Mar 21 Fév - 22:22

» samedi 18 Fevrier 2017
par Valentin.Borko Sam 18 Fév - 13:34

» GP de montpellier
par piratus Mar 14 Fév - 10:05

» Samedi 11 février 2017
par piratus Sam 11 Fév - 9:08

» Samedi 28 janvier 2017
par PILOU 40 Sam 28 Jan - 11:43

» samedi 7 janvier 2017
par Valentin.Borko Dim 8 Jan - 10:23

Partenaires
Avril 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
CalendrierCalendrier
SITES AMIS


Partagez | 
 

 petit probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylvain40

avatar

Masculin
Nombre de messages : 46
Age : 28
CLUB : hrc
Emploi : frigoriste
Date d'inscription : 03/05/2010

MessageSujet: petit probleme    Jeu 8 Mar - 12:32

Monjour a tout le monde

Je voudrait charger un accu lossi type nimh de 7.2 volt 1100mh
je le charge avec un chargeur t2m chalows advance le probleme c'est que pendant la charge le chargeur affiche 8.33 volt cela et il normal

Je vous remercie pour vos futur reponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romain

avatar

Masculin
Nombre de messages : 1247
Age : 28
CLUB : Tarnos Racing Electric Car
Date d'inscription : 14/11/2009

MessageSujet: Re: petit probleme    Jeu 8 Mar - 12:43

Ben oui entant donné que l'accu est un 7.2 volts ton accus un fois chargé fait 8.35 (quelque chose comme ça) volts c'est normal.
Par contre il faut le charger a 1.1A pas plus, voir même 1A seulement c'est mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvain40

avatar

Masculin
Nombre de messages : 46
Age : 28
CLUB : hrc
Emploi : frigoriste
Date d'inscription : 03/05/2010

MessageSujet: Re: petit probleme    Jeu 8 Mar - 12:58

ok sa marche je te remerç Very Happy ie

+1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: petit probleme    

Revenir en haut Aller en bas
 
petit probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit probleme
» petit probleme accoups
» petit probleme avec wolverine
» petit probleme de vibration
» Petit Probleme Avec Ma Cle USB Et Mon Poste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HEUGAS RACING CLUB :: Autres :: Bodega du Heugas RC-
Sauter vers:  
Le heugas RC vous offre la météo.

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 47 le Sam 27 Déc - 11:09
Pistes RC en France