AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Blog de la commune de HEUGAS
Derniers sujets
» o/p du teich le 01/05/16
par piratus Ven 29 Avr - 8:15

» Roulage jeudi 28 04
par Cosmos_H Jeu 28 Avr - 0:03

» Classement tt et piste 1/10 L15-2016
par Nicolas Guillaud Dim 24 Avr - 8:11

» Course TT 1/5me le 24 avril 2016 à HEUGAS ligue 15
par yeye Dim 24 Avr - 8:08

» Rouler samedi 23/04/2016
par Fred_31 Ven 22 Avr - 20:12

» Course TT 1/8me le 17 avril 2016 à HEUGAS ligue 15
par piratus Ven 15 Avr - 7:07

» CFN 2016 en live manche1 à Limoges
par nico3066 Mer 30 Mar - 2:07

» commande groupé de carburant
par Cosmos_H Ven 25 Mar - 9:49

» Course ttrc le 20 mars
par lolo40 Lun 14 Mar - 6:39

» Récompense AG 2016 FFVRC
par Fred_31 Jeu 25 Fév - 1:37

» courses a Heugas 2016
par carino Mer 24 Fév - 8:49

» Inscription au HRC pour 2016
par PILOU 40 Lun 15 Fév - 9:21

» GP Montpelier
par Cosmos_H Dim 7 Fév - 6:51

» Bordures t1
par benji40 Ven 5 Fév - 0:12

» x3 sabre
par lolo40 Jeu 28 Jan - 5:55

Partenaires
Mai 2016
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendrierCalendrier
SITES AMIS


Partagez | 
 

 petit probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylvain40



Masculin
Nombre de messages : 46
Age : 27
CLUB : hrc
Emploi : frigoriste
Date d'inscription : 02/05/2010

MessageSujet: petit probleme    Jeu 8 Mar - 0:32

Monjour a tout le monde

Je voudrait charger un accu lossi type nimh de 7.2 volt 1100mh
je le charge avec un chargeur t2m chalows advance le probleme c'est que pendant la charge le chargeur affiche 8.33 volt cela et il normal

Je vous remercie pour vos futur reponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
romain



Masculin
Nombre de messages : 1249
Age : 27
CLUB : Tarnos Racing Electric Car
Date d'inscription : 14/11/2009

MessageSujet: Re: petit probleme    Jeu 8 Mar - 0:43

Ben oui entant donné que l'accu est un 7.2 volts ton accus un fois chargé fait 8.35 (quelque chose comme ça) volts c'est normal.
Par contre il faut le charger a 1.1A pas plus, voir même 1A seulement c'est mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylvain40



Masculin
Nombre de messages : 46
Age : 27
CLUB : hrc
Emploi : frigoriste
Date d'inscription : 02/05/2010

MessageSujet: Re: petit probleme    Jeu 8 Mar - 0:58

ok sa marche je te remerç Very Happy ie

+1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
petit probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit probleme
» petit probleme accoups
» petit probleme avec wolverine
» petit probleme de vibration
» Petit Probleme Avec Ma Cle USB Et Mon Poste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 ::  :: -
Sauter vers:  
Le heugas RC vous offre la météo.

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 47 le Ven 26 Déc - 23:09
Pistes RC en France